User Tag List

Página 3 de 3 PrimerPrimer 1 2 3
Resultados 41 al 44 de 44

Tema: F660 de Antel y archer c20i de tplink: como configurar?

  1. #41
    Avatar de Mullen
    Fecha de ingreso
    May 2014
    Ubicación
    Lokfar
    Mensajes
    3,967
    A mi los técnicos me lo conectaron en el LAN 2, pero lo moví para el LAN 1 y funciona igual.
    Como lo tengo abajo de la mesa me queda más cómodo identificar el primer agujero sin mirar y conectarlo por abajo de la mesa. Si saben a lo que me refiero

  2. #42
    Cuando a mi me conectaron la fibra hace como 2 años al router mio lo conectaron en el Lan 2, al preguntarles porqué, me dijeron que los únicos puertos habilitados eran el 2 y el 4. Cuando se fueron lo primero que hice fue probar de conectar en el 1 y el 3 y efectivamente no andaba internet. Sin embargo hace casi 1 año pusieron fibra en el laburo y el router lo conectaron a la boca 1, por lo que al llegar a casa probé y estaban andando todas las bocas del coso de antel.
    Conclusión: hace mucho tiempo atrás solo tenían habilitadas las bocas 2 y 4, y ahora andan todas.

  3. #43
    Avatar de ELPELUUU
    Fecha de ingreso
    Jul 2014
    Ubicación
    Melo
    Mensajes
    576
    Cita Iniciado por Zeros Ver mensaje
    Cuando a mi me conectaron la fibra hace como 2 años al router mio lo conectaron en el Lan 2, al preguntarles porqué, me dijeron que los únicos puertos habilitados eran el 2 y el 4. Cuando se fueron lo primero que hice fue probar de conectar en el 1 y el 3 y efectivamente no andaba internet. Sin embargo hace casi 1 año pusieron fibra en el laburo y el router lo conectaron a la boca 1, por lo que al llegar a casa probé y estaban andando todas las bocas del coso de antel.
    Conclusión: hace mucho tiempo atrás solo tenían habilitadas las bocas 2 y 4, y ahora andan todas.
    Me paso lo mismo, solo que cuando pusieron la fibra (y el tecnico lo dejo en modo bridge) fui a chusmear y en algun momento sin darme cuenta cambie el cable del lan 2 al 1. Tuve que salir a buscar al tipo por el barrio porque despues no me conectaba y no entendia por que siendo que las config estaban bien
    4670k Stock - MSI Z87-GD65 - MSI RX480 Gaming X 4GB (1270MHz@1.010v <100w FTW!) - 2x4GB Corsair Vengeance 1600MHz - 250GB 850 EVO - 1TB WD Blue - Antec VP450P

    The cake is a lie.

  4. #44
    Avatar de pcmartin
    Fecha de ingreso
    Sep 2017
    Edad
    38
    Mensajes
    5
    Hola! Como están? Les comento que ya me llegó el archer c2.
    Un lujo! Hice el procedimiento como detalló @chessnous y anduvo perfecto. Todo genial. Además, también me llegó la nvidia shield y la Xiaomi mi box 3. Todo anda de maravilla! La semana que viene tiro el cable y saco los poe.

Información de tema

Usuarios viendo este tema

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •