User Tag List

Resultados 1 al 5 de 5

Tema: Problema con google chrome

  1. #1
    Avatar de BlackSting
    Fecha de ingreso
    May 2014
    Ubicación
    Nether Vortex.
    Edad
    28
    Mensajes
    1,733

    Problema con google chrome

    Seguramente sea una estupidez de la cual no logro darme cuenta pero...
    Desde hace unos días que en la pagina "default" de Chome me falta 1/3 de pantalla. Esa misma donde están las 8 ventanas de acceso directo.
    Fue de un día para otro.
    Abrí el Chrome y tenía toda una franja blanca que ocupa todo el borde inferior de la pantalla.

    Nota: SOLO me pasa en esa pagina principal. No me pasa en ningún otro lado.

    Ya probé:
    Re-instalar.
    Borrar cache.
    Llevarlo a modo "fabrica"
    Borrar todas las extensiones. Que son 2, wasap y add-block
    Tampoco es un problema de resoluciones, como que se vea más chico o algo. Esta en 100%. Como siempre lo estuvo.
    Probé cambiar de theme, pero es lo mismo. Me pasa con todos los que pruebo.


    Y tengo la maquina libre de giladas.

    Foto:
    Spoiler: 




    En años usando Chrome es la primera vez que me pasa algo como esto.
    Y buscando soluciones en internet no di con el problema puntual que tengo yo.

    Alguna idea ?
    Última edición por BlackSting; 09-03-2018 a las 05:21 PM

  2. #2
    Avatar de SoyTsunami
    Fecha de ingreso
    Jun 2014
    Ubicación
    Saint Charles , Maldonado
    Steam
    fabiangol16
    Origin
    SoyTsunami
    Mensajes
    1,949
    Probá Speed Dial 2 , una extensión de Chrome , muy similar a lo que quieres y mucho mejor en mi opinión , probá y contá como te fué , salute
    Gabo: TT V9 Black Ed // Cpu: Ryzen 1500x // Mother: Asrock AB350M-Pro4 // Ram: 2x4Gb Hyper X // Vga: MSI 750ti Twin Frozr 2GB // SSHD: Seagate Hybrid 2TB //
    SSD: Samsung 840 Evo 120 Gb
    // PSU: TT Toughpower 575w // Parlantes: Edifier r1900T2 // Auris: Corsair Vengeance 2100 7.1


  3. #3
    Avatar de BlackSting
    Fecha de ingreso
    May 2014
    Ubicación
    Nether Vortex.
    Edad
    28
    Mensajes
    1,733
    Cita Iniciado por SoyTsunami Ver mensaje
    Probá Speed Dial 2 , una extensión de Chrome , muy similar a lo que quieres y mucho mejor en mi opinión , probá y contá como te fué , salute
    Pero yo no busco una nueva forma de ver los accesos directos.
    Yo lo que busco es una forma de arreglar la poronga del rectángulo blanco que tengo ahí.

  4. #4
    Avatar de Kraken
    Fecha de ingreso
    Jan 2015
    Ubicación
    Under the sea
    Steam
    /tiramedeldedo
    Mensajes
    2,007
    a mi lo que me funciona cuando pira o se enbicha un navegador es:
    desinstalarlo
    borrar a mano la carpeta de instalacion
    borrar todas las carpetas del navegador que haya en appdata
    limpiar registro
    reinstalar

    si es alguna mierda que se jodió y no la borras de appdata cuando volves a instalar levanta la misma mierda que estaba antes


  5. #5
    Avatar de BlackSting
    Fecha de ingreso
    May 2014
    Ubicación
    Nether Vortex.
    Edad
    28
    Mensajes
    1,733
    Cita Iniciado por Kraken Ver mensaje
    a mi lo que me funciona cuando pira o se enbicha un navegador es:
    desinstalarlo
    borrar a mano la carpeta de instalacion
    borrar todas las carpetas del navegador que haya en appdata
    limpiar registro
    reinstalar

    si es alguna mierda que se jodió y no la borras de appdata cuando volves a instalar levanta la misma mierda que estaba antes
    Probé esto y no se arreglo.
    Al parecer fue cuando actualizaron el Chrome y en algunos casos los themes se pusieron a pirar como loco.

    A otras personas, como en este caso, en lugar de un cuadro blanco les aparecía un cuadro negro.
    Spoiler: 




    Encontraron el bug y lo arreglaron a los días.

    Yo no iba a poder solucionar nada sin importar que.
    Por lo que leí el bug afectaba a los themes personales impidiendo que cargaran de forma total o parcial. Algo así era.

Información de tema

Usuarios viendo este tema

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

Temas similares

  1. problema con google en chrome...
    Por ShonaZan en el foro Ayuda técnica
    Respuestas: 7
    Último mensaje: 22-03-2018, 09:25 PM
  2. problema con chrome pantalla completa en negro
    Por ShonaZan en el foro Ayuda técnica
    Respuestas: 1
    Último mensaje: 02-03-2017, 10:21 PM
  3. problema con chrome... murio no abre nada
    Por ShonaZan en el foro Ayuda técnica
    Respuestas: 7
    Último mensaje: 27-04-2016, 08:42 AM
  4. Google Chrome se desconfiguro solo
    Por rodrigo081089 en el foro Ayuda técnica
    Respuestas: 28
    Último mensaje: 05-09-2014, 05:16 AM
  5. Google Chrome podria llegar a Windows Phone
    Por dDaunloz en el foro Mobile
    Respuestas: 0
    Último mensaje: 27-03-2014, 09:48 PM

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •