User Tag List

Resultados 1 al 6 de 6

Tema: Error al mandar post

  1. #1

    Error al mandar post

    Al enviar una respuesta el foro me manda un mensaje:
    "esta página le pide que confirme que desea salir, puede que la información que haya introducido no se guarde."

    Primero ponía permanecer, pero me generaba la duda si se enviaba o no el mensaje. Luego puse abandonar y se envió.

  2. #2
    Sponsor Avatar de SEndero Luminoso
    Fecha de ingreso
    Apr 2014
    Ubicación
    Limbo
    Edad
    41
    Steam
    KiSUAN
    Mensajes
    8,179
    Eso pasa hace años, cada tanto me sale, le das abandonar y listo el poyo.

  3. #3
    Cita Iniciado por SEndero Luminoso Ver mensaje
    Eso pasa hace años, cada tanto me sale, le das abandonar y listo el poyo.
    No me pasaba antes, era especial.

  4. #4
    El neandertal Avatar de Master of the Wind
    Fecha de ingreso
    Jul 2013
    Edad
    31
    Steam
    Master of the Wind
    Origin
    MasterOfTheWind1
    Xfire
    masterofthewind1
    Mensajes
    9,416
    Pasa hace mil. Un tema de ckeditor con chrome. Con Safari y Firefox no me pasa.
    // Desktop: i5 9600K - 16 GB DDR4 Thermaltake - Asus Z390 Prime A - SSD M2 Crucial 500 GB - SATA SSD 500GB x4 - Thermaltake GF1 850W - Cooler Master Masterliquid 240 - Cooler Master H500 - Asus Strix Soar - ASUS GTX 1660S 6GB GDDR6 Windows 10 x64
    // Laptop: ASUS N550j - i7 4700HQ - 16 GB DDR3 - 500GB SSD Kingston - GTX 850M 2GB GDDR5
    // Gear: Red Dragon Kumara - Logitech G903 Wireless - Cougar Speed XL Extend - Xbox 360 Controller Wireles + Wireless Receiver + Play and Charge kit - Xbox Series X Controller + Bluetooth Receiver
    // Retro: Core i3 4110 3.2 Ghz - 8GB DDR3 - 128 GB SSD - Nvidia GT 210 - 8 Bitdo SF30 Pro - Sony Wega Trinitron 36" CRT
    // Work: Macbook Pro 13" Early 2015 - Core i7 3.1 Ghz - 16 GB DDR3 - 512 GB SSD - Intel Iris Pro 6100
    // Backup Work: Dell Latitude 7490 - Core i5 8200U - 8GB DDR4 - SSD PCI-E 256GB - Intel HD 620 - Windows 10
    // Server: Dell PowerEdge R320 - Intel Xeon E5-2400 1.9 Ghz (6c/12t) - 32 GB DDR3 - 500 GB SAS HDD x4 RAID 10 - Centos 7 + Kubernetes (Da DevOps machine)

    // Mobile: Xiaomi MI 11 Lite 128GB
    // Console peasant: New Nintendo 3DS XL - CFW - 128GB MicroSD

  5. #5
    Uso Firefox con el foro. (O Tapatalk)
    Capaz que la noticia era que me pasó con Firefox entonces

  6. #6
    Sponsor Avatar de SEndero Luminoso
    Fecha de ingreso
    Apr 2014
    Ubicación
    Limbo
    Edad
    41
    Steam
    KiSUAN
    Mensajes
    8,179
    Yo uso Firefox 99% de la veces que entro, así que no es solo "Un tema de ckeditor con chrome".

Información de tema

Usuarios viendo este tema

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •